M’enregistrer

CB500F ne démarre plus.

Problèmes et conseils : essayons de réparer tout ça !

CB500F ne démarre plus.

Messagepar Adathie » Dim 13 Jan 2019 11:20

Bonjour à vous, qui lisez cet appel à l'aide !

Ma splendide CB500F ne démarre plus ! Elle dort actuellement sous housse, dans un abri de jardin, donc au froid.
Ayant obtenu mon permis cette semaine, j'ai décidé de faire un petit contrôle de la moto en vue d'une première sortie avec celle-ci. Pression des pneus, différents niveaux... Le contact mis, les voyants s'allument, puis s'éteignent, à l'exception d'un, qui devrait s'éteindre mais ne le fait pas : le voyant moteur.
J'essaye de l'allumer, rien à faire, la moto toussote, les voyants s'éteignent, le voyant ABS clignote, mais le moteur refuse de démarrer. Les feux et l'avertisseur sonore sont fonctionnels, mais je décide tout de même de fournir une nuit de charge à la batterie, des fois que.
Batterie chargée à 100% ce matin, selon le chargeur, rebranchée dans la moto, et mêmes symptômes. Elle affiche une charge de 10,5V environ à vide, et tombe entre 5V et 6V lorsque le contacteur est enfoncé.

Voici une vidéo réalisée ce matin après la charge de la batterie : https://www120.zippyshare.com/v/FpUfdH7X/file.html

Si quelqu'un a une idée, je suis preneur. Je rappelle que je suis totalement novice aux mondes de la moto et de la mécanique en général, donc excusez-moi si la solution vous paraît évidente mais qu'elle m'a échappée.

Merci d'avance pour vos réponses !
Adathie
a la flemme d'écrire
a la flemme d'écrire
 
Messages: 6
Enregistré le: Dim 13 Jan 2019 10:57
Ma présentation: Présentation d'un petit nouveau
Prénom ou surnom: Julien
Expérience moto: moins d'1 an
Type de conduite: intermédiaire
Moto actuelle: Honda CB500F (2016)

Re: CB500F ne démarre plus.

Messagepar Relworp » Dim 13 Jan 2019 11:56

Batterie morte, même si ton chargeur indique qu'elle est bien rechargée.

Une batterie plomb, ça n'aime pas trop l'hiver, et encore moins être complètement déchargée. Visiblement, celle-là est décédée.
Avatar de l’utilisateur
Relworp
gros bavard
gros bavard
 
Messages: 473
Enregistré le: Dim 6 Aoû 2017 17:39
Localisation: essonne centre
Ma présentation: Motard du dimanche de beau temps
Expérience moto: plus de 5 ans
Type de conduite: intermédiaire
Moto actuelle: KTM 990 SMT

Re: CB500F ne démarre plus.

Messagepar bandit78500 » Dim 13 Jan 2019 13:37

ben avant de jeter la moto change la batterie :lol:
la moto c'est une drogue mais celle la est légale.
bandit78500
posteur fou
posteur fou
 
Messages: 928
Enregistré le: Sam 26 Déc 2015 21:19
Ma présentation: salut de bandit78500
Expérience moto: plus de 5 ans
Type de conduite: plutôt cool
Moto actuelle: VTX 1800

Re: CB500F ne démarre plus.

Messagepar Valhnad » Dim 13 Jan 2019 14:09

Pas mieux, batterie complètement vide, si tu viens de la charger c'est qu'elle est complètement morte
Avatar de l’utilisateur
Valhnad
pilier du forum
pilier du forum
 
Messages: 2891
Enregistré le: Sam 27 Déc 2014 23:17
Ma présentation: Hello du 77
Prénom ou surnom: Romain
Expérience moto: plus de 5 ans
Type de conduite: intermédiaire
Moto actuelle: Buell XB12Ss 2008

Re: CB500F ne démarre plus.

Messagepar Adathie » Dim 13 Jan 2019 17:08

Effectivement, je viens y retourner, j'ai carrément plus de klaxon dessus. Je suis bon pour en commander une. Merci à vous pour vos réponses !
Adathie
a la flemme d'écrire
a la flemme d'écrire
 
Messages: 6
Enregistré le: Dim 13 Jan 2019 10:57
Ma présentation: Présentation d'un petit nouveau
Prénom ou surnom: Julien
Expérience moto: moins d'1 an
Type de conduite: intermédiaire
Moto actuelle: Honda CB500F (2016)

Re: CB500F ne démarre plus.

Messagepar Fred81 » Dim 13 Jan 2019 17:58

Si t'es assuré en tous risques, samedi prochain, tu la gare au champs elysées avec une pancarte " :love: Macron " ... et t'aura une bécane neuve :mrgreen: :mrgreen: :mrgreen:

Blague à part, ne fais pas la même erreur que moi, avant de monter ta batterie neuve, charge la à fond avec ta chargeur de batterie.

V
Avatar de l’utilisateur
Fred81
gros bavard
gros bavard
 
Messages: 216
Enregistré le: Mar 16 Mai 2017 12:02
Localisation: Paris
Ma présentation: Un nouveau
Expérience moto: entre 1 et 5 ans
Type de conduite: plutôt cool

Re: CB500F ne démarre plus.

Messagepar Adathie » Lun 14 Jan 2019 00:01

Pas bête comme idée ! Haha

Merci pour le conseil, je compléterai la charge dès sa réception :)

V
Adathie
a la flemme d'écrire
a la flemme d'écrire
 
Messages: 6
Enregistré le: Dim 13 Jan 2019 10:57
Ma présentation: Présentation d'un petit nouveau
Prénom ou surnom: Julien
Expérience moto: moins d'1 an
Type de conduite: intermédiaire
Moto actuelle: Honda CB500F (2016)

Re: CB500F ne démarre plus.

Messagepar Adathie » Mar 15 Jan 2019 21:34

Bonsoir !

Désolé pour le double post, je viens donner des nouvelles !
Batterie reçue ce soir. Sur les conseils de Fred81, je l'ai testée et branchée à la réception : 12,9V, affichée pleine au bout de quelques minutes par mon chargeur. Je l'ai installée, Titine est partie au quart de tour !
Rassuré, je l'ai débranchée et rentrer, pour éviter de la décharger de par son inactivité et les températures.

Merci encore pour vos réponses !

V
Adathie
a la flemme d'écrire
a la flemme d'écrire
 
Messages: 6
Enregistré le: Dim 13 Jan 2019 10:57
Ma présentation: Présentation d'un petit nouveau
Prénom ou surnom: Julien
Expérience moto: moins d'1 an
Type de conduite: intermédiaire
Moto actuelle: Honda CB500F (2016)

Re: CB500F ne démarre plus.

Messagepar Fred81 » Mer 16 Jan 2019 10:42

:cool2:

V
Avatar de l’utilisateur
Fred81
gros bavard
gros bavard
 
Messages: 216
Enregistré le: Mar 16 Mai 2017 12:02
Localisation: Paris
Ma présentation: Un nouveau
Expérience moto: entre 1 et 5 ans
Type de conduite: plutôt cool

Re: CB500F ne démarre plus.

Messagepar Tartosucre » Sam 19 Jan 2019 12:08

Salut,

Bienvenue dans la famille des motards.

Maintenant, tu sais... si tu as en dessous de 12 V après avoir mis en charge ta batterie, c'est qu'elle ne tient plus la charge. :-)

Si elle est neuve et que tu roules tous les jours, pas besoin de la ranger chaque nuit sauf à la rigueur quand la température reste en dessous de zéro et que ta moto dort dehors.

En hiver, avant de la démarrer, mets tes phares pendant 1-2 minutes pour "réveiller" ta batterie avant de lancer le démarreur... et laisse bien chauffer ta moto :)

V
Avatar de l’utilisateur
Tartosucre
aime papoter
aime papoter
 
Messages: 124
Enregistré le: Sam 18 Fév 2017 23:52
Localisation: 94100
Ma présentation: Présentation de Tartosucre
Prénom ou surnom: José
Expérience moto: plus de 5 ans
Type de conduite: plutôt cool
Moto actuelle: Africa Twin 2002 depuis Avril 2017
Transalp 1999 (Achetée en 2016 vendue avril 2017)
...
Africa Twin 1992
Transalp 1991
DR 800 1990
80 MTX

Re: CB500F ne démarre plus.

Messagepar Adathie » Lun 21 Jan 2019 10:18

Merci :)

C'est bien noté pour la batterie et le temps de chauffe de la moto :)

:signe:
Adathie
a la flemme d'écrire
a la flemme d'écrire
 
Messages: 6
Enregistré le: Dim 13 Jan 2019 10:57
Ma présentation: Présentation d'un petit nouveau
Prénom ou surnom: Julien
Expérience moto: moins d'1 an
Type de conduite: intermédiaire
Moto actuelle: Honda CB500F (2016)

Re: CB500F ne démarre plus.

Messagepar Valhnad » Lun 21 Jan 2019 22:05

Tartosucre a écrit:En hiver, avant de la démarrer, mets tes phares pendant 1-2 minutes pour "réveiller" ta batterie avant de lancer le démarreur... et laisse bien chauffer ta moto :)


Pour les feux, ce n'est valable que pour les lithium et en plus c'est une légende urbaine.
Si par laisser chauffer la moto c'est sur le ralenti à l'arrêt, non. Si c'est partir de suite mais rouler cool alors oui
Avatar de l’utilisateur
Valhnad
pilier du forum
pilier du forum
 
Messages: 2891
Enregistré le: Sam 27 Déc 2014 23:17
Ma présentation: Hello du 77
Prénom ou surnom: Romain
Expérience moto: plus de 5 ans
Type de conduite: intermédiaire
Moto actuelle: Buell XB12Ss 2008

Re: CB500F ne démarre plus.

Messagepar Terry » Lun 21 Jan 2019 22:54

Valhnad a écrit:
Tartosucre a écrit:En hiver, avant de la démarrer, mets tes phares pendant 1-2 minutes pour "réveiller" ta batterie avant de lancer le démarreur... et laisse bien chauffer ta moto :)

Si par laisser chauffer la moto c'est sur le ralenti à l'arrêt, non. Si c'est partir de suite mais rouler cool alors oui

Tout le monde oublie cette différence entre chauffer tout le moteur ou seulement le haut moteur.
PLUS JAMAIS HONDA QUI M'A FAIT PERDRE DES MILLIERS D'EUROS
Je suis persuadé que la réincarnation existe, parce que certaines personnes n'ont pas pu devenir con à ce point en une seule vie.
Avatar de l’utilisateur
Terry
pilier du forum
pilier du forum
 
Messages: 5551
Enregistré le: Mar 4 Fév 2014 13:18
Localisation: Essonnes
Ma présentation: Bonjour à tous
Prénom ou surnom: Thierry
Expérience moto: plus de 5 ans
Type de conduite: intermédiaire
Moto actuelle: PLUS JAMAIS HONDA QUI M'A FAIT PERDRE DES MILLIERS D'EUROS

Re: CB500F ne démarre plus.

Messagepar paulandre » Mar 22 Jan 2019 04:49

Valhnad a écrit:
Tartosucre a écrit:En hiver, avant de la démarrer, mets tes phares pendant 1-2 minutes pour "réveiller" ta batterie avant de lancer le démarreur... et laisse bien chauffer ta moto :)


Pour les feux, ce n'est valable que pour les lithium et en plus c'est une légende urbaine.
Si par laisser chauffer la moto c'est sur le ralenti à l'arrêt, non. Si c'est partir de suite mais rouler cool alors oui

+848 :)

V
On roule ! On tourne ! On s'arrête pour faire le plein !
Avatar de l’utilisateur
paulandre
pilier du forum
pilier du forum
 
Messages: 2189
Enregistré le: Ven 26 Fév 2016 06:25
Localisation: 95520 Osny
Ma présentation: Polo Les Gaz
Prénom ou surnom: paul
Expérience moto: plus de 5 ans
Type de conduite: intermédiaire
Moto actuelle: ex: CBF500 - M696 - CBF600N - SF848
bientot Multistrada DS 1000 S (06)

Re: CB500F ne démarre plus.

Messagepar gaz94 » Mar 22 Jan 2019 08:08

Adathie a écrit:Bonsoir !

Désolé pour le double post, je viens donner des nouvelles !
Batterie reçue ce soir. Sur les conseils de Fred81, je l'ai testée et branchée à la réception : 12,9V, affichée pleine au bout de quelques minutes par mon chargeur. Je l'ai installée, Titine est partie au quart de tour !
Rassuré, je l'ai débranchée et rentrer, pour éviter de la décharger de par son inactivité et les températures.

Merci encore pour vos réponses !

V

:cool2:
gaz94
pilier du forum
pilier du forum
 
Messages: 1073
Enregistré le: Jeu 6 Juil 2017 17:42
Ma présentation: didier du 94
Prénom ou surnom: didier
Expérience moto: plus de 5 ans
Type de conduite: intermédiaire
Moto actuelle: 650 sv.


Retourner vers Index du forum  Retourner vers Mécanique, problèmes techniques et entretien
 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité